<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Centre of innovation for women “eeden Hamburg” opens | Hamburg News</title>
        
    <meta name="description" content="Women in the arts, culture, politics, music and business to shape ideas for future together" />
    
    <meta property="og:title" content="Centre of innovation for women “eeden Hamburg” opens" />
        <meta property="og:description" content="Women in the arts, culture, politics, music and business to shape ideas for future together" />
    <meta property="og:image" content="http://www.hamburg-news.hamburg/site_media/thumbnails/og_image_thumbnail.b5a440f06a3aa9a8.v1/uploads/onejiru_arfmann_und_jessica_.jpg.thumb.jpg" />

        <meta property="og:url" content="https://www.hamburg-news.hamburg/en/media-it/centre-innovation-women-eeden-hamburg-opens/"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/static/img/favicon.ico">
        <link rel="stylesheet" href="/static/css/style.css">
        <link rel="stylesheet" href="/static/local_specific/css/local_specific.css">
        <link rel="stylesheet" type="text/css" href="/static/local_specific/js/vendor/hopscotch/css/hopscotch.css" />
        <link rel="stylesheet" type="text/css" href="/static/local_specific/css/bootstrap.css">
        <link rel="stylesheet" type="text/css" href="/static/css/dsgvo-video-embed.min.css">
        <link rel="canonical" href="https://www.hamburg-news.hamburg/en/media-it/centre-innovation-women-eeden-hamburg-opens/" />

        <script type="text/javascript" src="/en/jsi18n/"></script>
        <script src="/static/local_specific/js/vendor/jquery-1.10.2.min.js"></script>
        <script src="/static/local_specific/js/vendor/modernizr-2.6.2.min.js"></script>
        <script src="/static/local_specific/js/vendor/bootstrap.min.js"></script>
        <script src="/static/local_specific/js/vendor/masonry.pkgd.min.js"></script>
        <script src="/static/local_specific/js/vendor/imagesloaded.pkgd.min.js"></script>
        <script src="/static/local_specific/js/vendor/hopscotch/js/hopscotch.js"></script>
        <script src="/static//js/postmessage.js"></script>
        <script src="/static/js/dsgvo-video-embed.min.js"></script>
        <script src="/static/local_specific/js/vendor/jquery.dotdotdot.min.js"></script>
        <script src="/static/local_specific/js/vendor/lazysizes.min.js"></script>


        <link rel="stylesheet" href="/static/local_specific/js/vendor/fancyapps-fancyBox-18d1712/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />

        <!-- styles for new header -->
        <link rel="stylesheet" type="text/css" href="/static/scss/styles.css" />

        <script type="text/javascript" src="/static/local_specific/js/vendor/fancyapps-fancyBox-18d1712/source/jquery.fancybox.pack.js?v=2.1.5"></script>
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-40225669-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<style>

.newsletters-select {margin-bottom:5px !important;}
.subscribe-form button[type="submit"], .unsubscribe-form button[type="submit"] {height: 30px !important;}

.hk24 .marginal-text-container {
    background: none !important;
    border-bottom: 0px solid #ccd7e1;
}
.hk24 .teaser--raw {
    padding: 2px 0 21px 3px;
}

.article-content a, .article .textile a { color: #005FA6; }
.marginleft p { line-height: 1.4em; }
</style>

<script type="text/javascript">
if (typeof jQuery != 'undefined') {
  jQuery(document).ready(function($) {
    var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i;
    var baseHref = '';
    if (jQuery('base').attr('href') != undefined) baseHref = jQuery('base').attr('href');

    jQuery('a').on('click', function(event) {
      var el = jQuery(this);
      var track = true;
      var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"";
      var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]);
      if (!href.match(/^javascript:/i)) {
    	var elEv = []; elEv.value=0, elEv.non_i=false;
        if (href.match(/^mailto\:/i)) {
          elEv.category = "email";
          elEv.action = "click";
          elEv.label = href.replace(/^mailto\:/i, '');
          elEv.loc = href;
        }
        else if (href.match(filetypes)) {
          var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined;
          elEv.category = "download";
          elEv.action = "click-" + extension[0];
          elEv.label = href.replace(/ /g,"-");
          elEv.loc = baseHref + href;
        }
        else if (href.match(/^https?\:/i) && !isThisDomain) {
          elEv.category = "external";
          elEv.action = "click";
          elEv.label = href.replace(/^https?\:\/\//i, '');
          elEv.non_i = true;
          elEv.loc = href;
        }
        else if (href.match(/^tel\:/i)) {
          elEv.category = "telephone";
          elEv.action = "click";
          elEv.label = href.replace(/^tel\:/i, '');
          elEv.loc = href;
        }
        else track = false;

       	if (track) {
          _gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]);
          if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
            setTimeout(function() { location.href = elEv.loc; }, 400);
            return false;
	  }
	}
      }
    });
  });
}
</script>
        
        
          
            
              
                <link rel="alternate" hreflang="x-default" href="https://www.hamburg-news.hamburg/de/medien-it-kreativwirtschaft/eeden-hamburg-raum-fuer-moeglichkeiten/">
              
            
          
          
            
              
                <link rel="alternate" hreflang="de" href="https://www.hamburg-news.hamburg/de/medien-it-kreativwirtschaft/eeden-hamburg-raum-fuer-moeglichkeiten/">
              
            
          
            
              
                <link rel="alternate" hreflang="en" href="https://www.hamburg-news.hamburg/en/media-it/centre-innovation-women-eeden-hamburg-opens/">
              
            
          
        
    </head>
    <body>
        <a name="top"></a>
        <!--[if lte IE 8]>
        <p class="browsehappy">Sie benutzen einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> für Ihre Sicherheit und um diese Internetseite korrekt darzustellen.</p>
        <![endif]-->

        <!-- begin: HEADER REDESIGN -->
        <header class="header-box">

          <!-- begin: HEADER CONTAINER -->
          <div class="container-fluid">
            <!-- begin: HEADER TOP + ROW -->
            <div class="row header-box-top">
              <!-- begin: TOP ITMES -->
              <section class="header-box__logo col-xs-8 col-sm-6 col-md-6">
                

                  <a href="/en/">
                    <img data-src="/static/local_specific/img/header/hh-logo-en.svg" class="lazyload" alt="Hamburg News - Wirtschaftsnachrichten aus der Metropolregion Hamburg" title="Hamburg News - Wirtschaftsnachrichten aus der Metropolregion Hamburg" />
                  </a>
                
              </section>

              <!-- begin: TOP ITEMS LINKS -->
              <section class="header-box__links col-md-6 hidden-mobile">
                
                      
                      
<div class="marginleft textile">	<p><a href="https://marketing.hamburg.de/press-service.html">Press</a> <a href="/en/downloads/">Downloads</a> <a href="/en/newsletter/">Newsletter</a> <a href="/en/rss/"><span class="caps">RSS</span></a></p></div>
                      
                  
                  <div class="languages">
                  
                      
                         
                         <a href=
                         
                             
                                "//www.hamburg-news.hamburg/de/medien-it-kreativwirtschaft/eeden-hamburg-raum-fuer-moeglichkeiten/" title="de"
                             
                         
                         target="_top"><img data-src="/static/local_specific/img/language-de.png" class="lazyload" alt="German"/></a>
                      
                      
                  
                      
                      <img data-src="/static/local_specific/img/language-en.png" class="lazyload" alt="English"/>
                      
                  
                  </div>
                  <img data-src="/static/local_specific/img/header/search.png" class="toggle_search lazyload" alt="Search" title="Search" />
                  <div class="search-form">
                    <form method="get" class="search_form" action="/en/search/" style="display:none;">
                        <input type="image" src="/static/local_specific/img/header/search.png" value="Search" alt="search_input">
                       <input type="text" id="search_q" name="q" size="20" placeholder="Search term...">
                    </form>
                  </div>
              </section>
              <!-- end: TOP ITEMS LINKS -->
              <a href="#" class="header-box__burger col-xs-4 hidden-desktop" id="js_open_mobile_nav">
                <div class="burger-icons">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </div>
              </a>

              <!-- end: TOP ITEMS -->
            </div>
            <!-- end: HEADER TOP + ROW -->

            <!-- begin: HEADER NAV + ROW -->
            <div class="row header-box-nav-d">
              <!-- begin: header stripe -->
              <div class="header-box__stripe col-md-2"></div>
              <!-- end: header stripe -->

              <!-- begin: DESKTOP NAVIGATION -->
              <section class="header-box__nav col-md-10 hidden-mobile">
                <ul id="js_flyout">
                  
                    <li data-flyout="js_flyout-1">
                      <a href="/en/renewable-energy/" title="Renewable Energy"  style="width:108px;max-width:108px;">
                          Renewable Energy
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-2">
                      <a href="/en/health-life-sciences/" title="Health &amp; Life Sciences"  style="width:102px;max-width:102px;">
                          Health &amp; Life Sciences
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-3">
                      <a href="/en/trade-finances/" title="Trade &amp; Finance"  style="width:100px;max-width:100px;">
                          Trade &amp; Finance
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-4">
                      <a href="/en/port-logistics/" title="Port &amp; Logistics"  style="width:100px;max-width:100px;">
                          Port &amp; Logistics
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-5">
                      <a href="/en/aviation/" title="Aviation"  style="width:92px;max-width:92px;">
                          Aviation
                      </a>
                    </li>
                  
                    <li class="nav-is-active" data-flyout="js_flyout-6">
                      <a href="/en/media-it/" title="Media &amp; IT"  style="width:108px;max-width:108px;">
                          Media &amp; IT
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-7">
                      <a href="/en/tourism/" title="Tourism"  style="width:75px;max-width:75px;">
                          Tourism
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-8">
                      <a href="/en/conventions-events/" title="Conventions &amp; Events"  style="width:108px;max-width:108px;">
                          Conventions &amp; Events
                      </a>
                    </li>
                  
                </ul>
              </section>
              <!-- end: DESKTOP NAVIGATION -->

            </div>
            <!-- end: HEADER NAV + ROW -->

            <!-- begin: HEADER DROPDOWN + ROW -->
            <div class="row header-box-flyout hidden-mobile">
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
            </div>
            <!-- end: HEADER DROPDOWN + ROW -->
          </div>
          <!-- end: HEADER CONTAINER -->

          <!-- begin: HEADER MOBILE NAV -->
          <section class="header-box-m-flyout hidden-desktop" style="display: none;">
            <div class="header-mobile-nav">
              <!-- begin: LANGUAGE SWITCH -->
              <div class="languages">
              
                  
                     
                     <a href=
                     
                     
                     "//www.hamburg-news.hamburg/de/medien-it-kreativwirtschaft/eeden-hamburg-raum-fuer-moeglichkeiten/" title="de"
                     
                     
                     target="_top"><img data-src="/static/local_specific/img/language-de.png" class="lazyload" alt="German"/></a>
                  
                  
              
                  
                  <img data-src="/static/local_specific/img/language-en.png" class="lazyload" alt="English"/>
                  
              
              </div>
              <!-- end: LANGUAGE SWITCH -->

              <!-- begin: SEARCH FORM -->
              <form method="get" class="search_form u-clearfix" action="/en/search/">
                <input type="image" src="/static/local_specific/img/header/search.png" value="Search" alt="search_input">
                <input type="text" id="search_q" name="q" size="20" placeholder="Search term...">
              </form>
              <!-- end: SEARCH FORM -->

              <!-- begin: MOBILE NAVIGATION -->
              <ul>
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/renewable-energy/" title="Renewable Energy">
                        Renewable Energy
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/health-life-sciences/" title="Health &amp; Life Sciences">
                        Health &amp; Life Sciences
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/trade-finances/" title="Trade &amp; Finance">
                        Trade &amp; Finance
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/port-logistics/" title="Port &amp; Logistics">
                        Port &amp; Logistics
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/aviation/" title="Aviation">
                        Aviation
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item nav-is-active">
                      <a href="/en/media-it/" title="Media &amp; IT">
                        Media &amp; IT
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/tourism/" title="Tourism">
                        Tourism
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/conventions-events/" title="Conventions &amp; Events">
                        Conventions &amp; Events
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
              </ul>
              <!-- end: MOBILE NAVIGATION -->
            </div>
          </section>
          <!-- end: HEADER MOBILE NAV -->

          <!-- begin: HEADER STAGE -->
          <section class="header-box-stage">
            <img
              
                
                  data-src="/site_media/thumbnails/company_logo_header.5c44c9f959d095c7.v1/uploads/medien.jpg.thumb.jpg"
                  title="Hamburg-News-media-it-creative-industries-innovation-future-business"
                  alt="Hamburg-News-media-it-creative-industries-innovation-future-business"
                  class="lazyload"
                
              
            />
          </section>
          <!-- end: HEADER STAGE -->

        </header>
        <!-- end: HEADER REDESIGN -->

        <!-- Header: END -->
        <div class="container-fluid">
            <!-- Mainsection: START -->
            <section class="l-article-single-wrapper article-single-wrapper clearfix">
            

<div class="row">
    <div class="col-xs-12 col-md-9">
        <article class="">
          <div class="article-image">
            
            <img class="img-responsive" src="/site_media/thumbnails/hhb_article.fba77f7779445dc4.v1/uploads/onejiru_arfmann_und_jessica_.jpg.thumb.jpg" title="Onejiru Arfmann und Jessica Louis" alt="Onejiru Arfmann und Jessica Louis" />
            <span class="fright"> &copy; Karolin Köcher</span>
            
          </div>
            <header class="l-article-header">
                    <div class="article-meta">03 February 2020 | Co-Working </div>
                    <h1>Centre of innovation for women “eeden Hamburg” opens</h1>
                    <p>Women in the arts, culture, politics, music and business to shape ideas for future together</p>
                </header>
            <div class="l-article-content article-content">
                
                    
<div class="marginleft textile">	<p>The city of Hamburg has gained a &#8220;pioneering social and feminist enterprise&#8221; called eeden towards which the Ministry of Culture and Media is putting <span class="caps">EUR</span> 100,000 in early-stage funding. The centre, under the auspices of Dr. Carsten Brosda, Senator for Culture and Media, recently opened its doors in the trendy Schanzenviertel district. Founded by Kübra Gümüşay, Onejiru Arfmann and Jessica Louis, eeden is likely to thrive in its vibrant surroundings. </p>

	<h2>Co-working space for women only </h2>

	<p>The eeden centre has been designed as an innovative, visionary seat of forward-looking feminist ideas with a creative, <a href="https://www.hamburg-news.hamburg/en/media-it/sustainable-co-working-space-open-hamburg/">co-working space</a>, incubator and venue all in one. Women in the arts, culture, politics, music, science, business and media will now have an opportunity and space to shape the <strong>world of tomorrow</strong> together. The plans also foresee panel discussions, concerts, readings and pop-ups. &#8220;The initiative taken by the founders of eeden shows impressively how much can be achieved with a good idea, courage and commitment. The joint, creative space stands for commitment to equal rights and innovative, experimental spaces for public thinking,&#8221; said Brosda at the opening.</p>

	<h2>Space for free thinking</h2>

	<p>&#8220;There is a need for places where the first-best answers are not reached reflexively especially in politically turbulent eras, but in which the challenges of our times can be approached in a  experimental and future-orientated manner and with <a href="https://www.hamburg-news.hamburg/en/trade-finances/shoes-become-wearable-works-art/">innovation and creativity</a>,&#8221; said Gümüşay. &#8220;Our aim is to strengthen civil society and living together in a democracy and to create spaces for public thinking.&#8221;</p>

	<h2>Social commitment and economic success</h2>

	<p>The founders aim to combine social commitment and commercial success to benefit everyone. The eeden centre made headlines all over Germany during the start-up phase. Last November, the founders were honoured in Berlin as the &#8220;Cultural and Creative Pilots 2019&#8221;. The prize put them among 32 entrepreneurs in the <a href="https://www.hamburg-news.hamburg/en/media-it/stimulating-innovation/">cultural and creative sector</a>, who were shortlisted for the <strong>German government&#8217;s 2020 competition</strong> from 800 applicants. The founders have launched a <a href="https://www.gofundme.com/f/eeden?utm_source=customer&utm_medium=copy_link-tip&utm_campaign=p_cp+share-sheet">crowdfunding campaign and other fundraising measures</a> to raise sufficient operating funds for the centre.</p></div>


<dl class="fright content-image w290"><dt>


<a href="/site_media/uploads/onejiru_arfmann.jpg" title="Onejiru Arfmann" f_title="Onejiru Arfmann" f_description="" f_copyright="" class="fancybox">

<picture>
   <source media="(min-width: 481px)" srcset="/site_media/thumbnails/single_picture_sidebar_thumbnail.566cbbff7dcdde73.v1/uploads/onejiru_arfmann.jpg.thumb.jpg" />
   <source media="(max-width: 480px)" srcset="/site_media/thumbnails/article_small_image_mobile.f968084d52e8441f.v1/uploads/onejiru_arfmann.jpg.thumb.jpg" />
   <img data-src="/site_media/thumbnails/single_picture_sidebar_thumbnail.566cbbff7dcdde73.v1/uploads/onejiru_arfmann.jpg.thumb.jpg" alt="Onejiru Arfmann" class="lazyload ">
</picture>
</a>

</dt><dd>
    
    
</dd></dl>



<div class="marginleft textile">	<h2>Ambitious founders</h2>

	<p>Gümüşay is an author, activist, speaker and political scientist. Her first book &#8220;Sprache &amp; Sein&#8221; will be published in spring 2020 by Hanser Berlin. She also writes for Die Zeit weekly and the taz daily, among others. Te anti-racism campaign #SchauHin, the feminist alliance #exceptionally and &#8216;Organised Love&#8217; are just some of her many initiatives. In 2018, Forbes magazine ranked Kübra among the top 30 women under 30 years in Europe in the media and marketing sector. </p>

	<p>Onejiru Arfmann is a producer, musician, activist, consultant and geographer. She advises non-governmental organizations on <strong>interculturalism and empowerment</strong>, is founder and lead of the Sisters (Keepers), as well as a member of the advisory board and consultant to Viva con Agua. She is also a Board Member of Music Women Germany and spokesperson for musicHHwomen. Jessica Louis is brand strategist, creative director, consultant, artist and activist and developed visual identity for Greenpeace&#8217;s internationial &#8220;Make Smthng&#8221; campaign. She also initiated the 2017 Sister’s March and the first Women&#8217;s Barcamp in Hamburg.<br />
<strong><i>js/kk/pb</i></strong></p>

	<p>Sources and further information:<br />
<a href="https://www.hamburg.de/pressearchiv-fhh/13397386/eroeffnung-eeden-ort-fuer-visionaere-frauen/">www.hamburg.de</a><br />
<a href="http://eedenhamburg.de/">www.eedenhamburg.de</a></p></div>
            </div>
        
        </article>
    </div>
    <div class="col-xs-12 col-md-3" id="sidebar-section">
        <div class="l-article-interactions article-interactions clearfix">
        
                
            
<div class="socialbar clearfix">
    <div class="marginleft share clear">
        <div class="social-plugin__title">Share this article</div>
        <div class="social-plugin js-twoclick-replace"></div>
    </div>
</div>


<div class="col-xs-12">
    <div id="carouselEvergreen56177" class="carousel slide carouselEvergreenTeaser" data-ride="carousel" >
        <!-- Indicators -->
        <ol class="carousel-indicators">
        
            <li data-target="#carouselEvergreen56177" data-slide-to="0" class="active"></li>
        
            <li data-target="#carouselEvergreen56177" data-slide-to="1" class=""></li>
        
            <li data-target="#carouselEvergreen56177" data-slide-to="2" class=""></li>
        
        </ol>
        <!-- Wrapper for slides -->
        <div class="carousel-inner" role="listbox">
        
          <div class="item active">
            <div class="row image l-teaser-top ">
              <div class="teaser-eg-image">
                <div class="col-xs-12">
                  <a
                    href="/en/health-life-sciences/hamburg-introduces-midwifery-university-course/"
                    title="Hamburg bekommt Studium der Hebammenwissenschaft - &copy;Pixabay/RitaE"
                  >
                    <div class="teaser-eg-image" style="background-image: url('/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/baby-2416718_1920.jpg.thumb.jpg');">
                      <div class="teaser-eg-cover" style="background-color: rgba(0, 0, 0, 0.46); height: 100%;">
                        
                          <div class="teaser-eg-kicker">
                            Science 
                          </div>
                        
                        <div class="teaser-eg-title">
                          Hamburg introduces midwifery as a university course
                        </div>
                      </div>
                    </div>
                  </a>
                </div>
              </div>
            </div>
          </div>
        
          <div class="item ">
            <div class="row image l-teaser-top ">
              <div class="teaser-eg-image">
                <div class="col-xs-12">
                  <a
                    href="/en/tourism/several-hotel-projects-planned-hamburg-year/"
                    title="Hotel Ninetynine  - &copy;CHG/Jens Schwarck"
                  >
                    <div class="teaser-eg-image" style="background-image: url('/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/nintynine_lobbychg_jens_schwarck_WoJebkN.jpg.thumb.jpg');">
                      <div class="teaser-eg-cover" style="background-color: rgba(0, 0, 0, 0.46); height: 100%;">
                        
                          <div class="teaser-eg-kicker">
                            Hotel Sector
                          </div>
                        
                        <div class="teaser-eg-title">
                          Several hotel projects planned in Hamburg this year 
                        </div>
                      </div>
                    </div>
                  </a>
                </div>
              </div>
            </div>
          </div>
        
          <div class="item ">
            <div class="row image l-teaser-top ">
              <div class="teaser-eg-image">
                <div class="col-xs-12">
                  <a
                    href="/en/aviation/hamburg-airport-looks-back-positive-business-year/"
                    title="Hamburger Flughafen - &copy;Michael Penner"
                  >
                    <div class="teaser-eg-image" style="background-image: url('/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/verkehrszahlen_2019_2.jpg.thumb.jpg');">
                      <div class="teaser-eg-cover" style="background-color: rgba(0, 0, 0, 0.46); height: 100%;">
                        
                          <div class="teaser-eg-kicker">
                            Airport
                          </div>
                        
                        <div class="teaser-eg-title">
                          Hamburg Airport looks back on a positive business year
                        </div>
                      </div>
                    </div>
                  </a>
                </div>
              </div>
            </div>
          </div>
        
        </div>
    </div>
</div>



<div class="tags">
<div class="tags__title">Tags</div>

 <a href="/en/search/?tag=trends" class="tags__link">trends</a>  <a href="/en/search/?tag=female-founders" class="tags__link">female founders</a>  <a href="/en/search/?tag=future" class="tags__link">future</a>  <a href="/en/search/?tag=womens-network" class="tags__link">women&#39;s network</a>  <a href="/en/search/?tag=zukunft" class="tags__link">zukunft</a> 
</div>


<div class="box teaser teaser-vertical " id="entity_m_56180">
    <div class="header">more:</div>
    <div class="content">
    
    <div class="entry">
        <a href="/en/media-it/nextmediahamburg-media-and-digital-trends-2020/">
            <img alt="Digitaltrends 2020" data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/tslm_mb_teammeeting_170922_OS5T4Gf.jpg.thumb.jpg" class="lazyload" />
        </a>
        <p class="meta">Trends</p>
        <h3><a href="/en/media-it/nextmediahamburg-media-and-digital-trends-2020/">nextMedia.Hamburg: Media and digital trends in 2020</a></h3>
        <p>Experts name latest technologies, innovations and developments &nbsp;<a href="/en/media-it/nextmediahamburg-media-and-digital-trends-2020/" class="more-link">more</a></p>
    </div>
    <hr />
    
    <div class="entry">
        <a href="/en/trade-finances/more-and-more-start-ups-keen-save-world/">
            <img alt="Der StartGreen Award prämiert nachhaltige Startups" data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/doublevision_stadtparkluftaufnahme_181101.jpg.thumb.jpg" class="lazyload" />
        </a>
        <p class="meta">Sustainability</p>
        <h3><a href="/en/trade-finances/more-and-more-start-ups-keen-save-world/">More and more start-ups keen to save the world</a></h3>
        <p>More and more Hamburg founders are starting with a sustainable business idea. In loose succession, Hamburg News presents particularly promising concepts&nbsp;<a href="/en/trade-finances/more-and-more-start-ups-keen-save-world/" class="more-link">more</a></p>
    </div>
    <hr />
    
    <div class="entry">
        <a href="/en/media-it/shitstorm-right-communication-strategy/">
            <img alt="Umgang mit Shitstorms" data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/shitstorm.jpg.thumb.jpg" class="lazyload" />
        </a>
        <p class="meta">Digitalisation</p>
        <h3><a href="/en/media-it/shitstorm-right-communication-strategy/">Shitstorm - the right communication strategy</a></h3>
        <p>Three tips to avoid communication crises and shitstorms &nbsp;<a href="/en/media-it/shitstorm-right-communication-strategy/" class="more-link">more</a></p>
    </div>
    
    
    <div style="clear:both"></div>
    </div>
    <div class="footer">
        
    </div>
</div>

        </div>
         
    </div>

            
            
<div class="l-grid col-xs-12 teaser bottomSpace">
<div class="header">More articles</div>
<p class="sibling_bar">
<div class="sibling_prev_arrow">&lsaquo;</div>
<div class="sibling_prev_inactive">&lsaquo;</div>
<ul class="sibling_pagination ">
    <li><span>There are no older articles in this category.</span></li>
   
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
    <li><span>There are no newer articles in this category.</span></li>
</ul>
<div class="sibling_next_arrow">&rsaquo;</div>
<div class="sibling_next_inactive">&rsaquo;</div>
</div>

            


<div class="row teaser-horizontal" id="entity_m_">

    

    <div class="col-xs-12">
    
    <div class="col-xs-12 col-sm-6 col-md-4 l-teaser entry">
       <div class="l-teaser__image">
          <a
            href="/en/port-logistics/arbeitlorries-hamburg-use-turning-assistants-future/"
            title="Luis&#39; &quot;Turn Detect&quot; combines camera and software - &copy; BMWVI"
            class=""
          >
            <img
              class="img-responsive lazyload"
              style="width: 100%;"
              title="Luis&#39; &quot;Turn Detect&quot; combines camera and software - &copy; BMWVI"
              alt="Luis&#39; &quot;Turn Detect&quot; combines camera and software - &copy; BMWVI"
              data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/abbiegeassistent_luis_turn_detect_c_bmvi_kopie_SaoGiKE.jpg.thumb.jpg"
            />
          </a>
        </div>
        <div class="l-teaser__content">
          <div class="inner-content">
            <div class="article-meta">Traffic Safety </div>
            <p><a href="/en/port-logistics/arbeitlorries-hamburg-use-turning-assistants-future/">Lorries in Hamburg to use turning assistants in future</a></p>
          </div>
        </div>
    </div>
    
    <div class="col-xs-12 col-sm-6 col-md-4 l-teaser entry">
       <div class="l-teaser__image">
          <a
            href="/en/conventions-events/photographers-meet-hamburg/"
            title="Fotohaven Hamburg 2020 - &copy; Hamburg Messe und Congress/Renè Zieger"
            class=""
          >
            <img
              class="img-responsive lazyload"
              style="width: 100%;"
              title="Fotohaven Hamburg 2020 - &copy; Hamburg Messe und Congress/Renè Zieger"
              alt="Fotohaven Hamburg 2020 - &copy; Hamburg Messe und Congress/Renè Zieger"
              data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/fotohaven_2c_rene_zieger.jpg.thumb.jpg"
            />
          </a>
        </div>
        <div class="l-teaser__content">
          <div class="inner-content">
            <div class="article-meta">Trade Fair</div>
            <p><a href="/en/conventions-events/photographers-meet-hamburg/">Photographers to meet in Hamburg</a></p>
          </div>
        </div>
    </div>
    
    <div class="col-xs-12 col-sm-6 col-md-4 l-teaser entry last">
       <div class="l-teaser__image">
          <a
            href="/en/conventions-events/hamburg-shortlisted-venue-iaa/"
            title="&copy; IAA Presse"
            class=""
          >
            <img
              class="img-responsive lazyload"
              style="width: 100%;"
              title="&copy; IAA Presse"
              alt="&copy; IAA Presse"
              data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/iaa_presse.jpg.thumb.jpg"
            />
          </a>
        </div>
        <div class="l-teaser__content">
          <div class="inner-content">
            <div class="article-meta">Trade Fair</div>
            <p><a href="/en/conventions-events/hamburg-shortlisted-venue-iaa/">Hamburg shortlisted as venue of IAA</a></p>
          </div>
        </div>
    </div>
    
    </div>

</div>



</div>


            </section>
            <!-- Mainsection: END -->
        </div>
    <!-- Page Footer: START -->
    <div class="footer">
        <div class="container-fluid no-margin">
            <div class="row footerHeight">
                <div class="footer-left col-xs-12 col-sm-10">
                    <div class="left">
                        
                            
                              
<div class="marginleft textile">	<p><a href="/en/about/"><strong>About</strong></a> | <a href="/en/contact/">Contact</a> | <a href="/en/imprint/">Imprint</a> | <a href="/en/privacy/">Privacy</a></p></div>


<script>
  function hideCookieOverlay() {
    $('.cookie-overlay').hide();
    document.cookie = 'hideCookieLayer=1;max-age=23153603;path=/';
  }

  ($(document).ready(function () {
    var showLayer = document.cookie.split(';').indexOf('hideCookieLayer=1') < 0;
    // check also with space, if without has no fetch
    if (showLayer) {
      showLayer = document.cookie.split(';').indexOf(' hideCookieLayer=1') < 0;
    }
    if (!showLayer) {
        hideCookieOverlay();
    }
  })).jQuery;
</script>
<link type="text/css" rel="stylesheet" href="/static/css/cookie.dc6275175bee.css"/>

<div class="cookie-overlay">
  <div class="cookie-overlay__btn" onclick="hideCookieOverlay()">OK</div>
  <span class="cookie-overlay__copy">We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on our website. However, if you would like to, you can change your <a href="https://www.hamburg-news.hamburg/en/privacy/" class="external-link" rel="nofollow" title="Follow link">cookie settings</a> at any time.</span>
</div>

                              <div class="headernav-to-footer hidden-md hidden-lg">
<div class="marginleft textile">	<p><a href="https://marketing.hamburg.de/press-service.html">Press</a> <a href="/en/downloads/">Downloads</a> <a href="/en/newsletter/">Newsletter</a> <a href="/en/rss/"><span class="caps">RSS</span></a></p></div></div>
                            
                        
                    </div>
                    <div class="footer-mobile-links-language">
                    <ul class="l-social-list social-list"><span class="textBold">Follow us&nbsp;&nbsp;</span>
                        
                            <li class="l-social-list__item">
                                <a
                                    href="https://www.linkedin.com/groups/Hamburg-News-Business-News-metropolitan-8131825?home=&gid=8131825&trk=groups_management_edit_group_info-h-logo"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/linkedin.png" class="lazyload" alt="linkedin_icon"/>
                                </a>
                            </li>
                            <li class="l-social-list__item">
                                <a
                                    href="https://twitter.com/Hamburg_News_En"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/twitter.png" class="lazyload" alt="twitter_icon"/>
                                </a>
                            </li>
                            <li class="l-social-list__item">
                                <a
                                    href="https://www.facebook.com/HamburgNewsEnglish/"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/facebook.png" class="lazyload" alt="facebook_icon"/>
                                </a>
                            </li>
                            <li class="l-social-list__item">
                                <a
                                    href="https://www.xing.com/communities/groups/hamburg-news-wirtschaftsnachrichten-aus-der-metropolregion-hamburg-1009342"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/xing.png" class="lazyload" alt="xing_icon"/>
                                </a>
                            </li>
                        
                    </ul>
                    <div class="languages hidden-md hidden-lg">
                        
                            
                                
                                    <a href=
                                        
                                            
                                                "//www.hamburg-news.hamburg/de/medien-it-kreativwirtschaft/eeden-hamburg-raum-fuer-moeglichkeiten/" title="de"
                                            
                                        
                                      target="_top"><img data-src="/static/local_specific/img/language-de.png" class="lazyload" alt="German"/>
                                    </a>
                                
                            
                        
                            
                                <img data-src="/static/local_specific/img/language-en.png" class="lazyload" alt="English"/>
                            
                        
                    </div>
                      </div>
                </div>
                <div class="footerImg col-xs-12 col-sm-2">
                    <img class="img-responsive lazyload" data-src="/static/local_specific/img/hh-logo.png" alt="hh_logo"/>
                </div>
            </div>
        </div>
    </div>
    <!-- Page Footer: END -->
    <script src="/static/local_specific/js/vendor/jquery.socialshareprivacy.js"></script>
    <script src="/static/local_specific/js/main.js"></script>
    
    
    <script>
        (function($){$(document).ready(function(){
            $('.top-header a').each(function() {
                if($(this).attr('href').indexOf('/newsletter/')!=-1)
                    $(this).attr('id','nl-subscriber');
            });
            $(document).on('click','#subscribe-Btn',function() {
                var target = $('a#nl-subscriber').attr('target');
                var href = $('a#nl-subscriber').attr('href');
                if(target!='_blank') location.href=href;
                else window.open(href, target);
                hopscotch.endTour(false);
            });
            var tour = {
                id: "nl-tour",
                steps: [
                    {
                        width: 250,
                        height: 125,
                        yOffset: 10,
                        xOffset: -40,
                        target: '#nl-subscriber',
                        placement: 'bottom',
                        title: 'Subscribe now to our newsletter!',
                        content: '<button class="btn btn-large btn-primary fright" id="subscribe-Btn">Subscribe now</button>',
                    },
                ]
            }
            init = function() {
                calloutId = 'startTourCallout',
                mgr = hopscotch.getCalloutManager(),
                state = hopscotch.getState();
                if(state && state.indexOf('nl-tour')===0) {
                    //mgr.removeAllCallouts();
                }
                else {
                    //Deactivate Newsletter Bubble
                    //hopscotch.startTour(tour,0);
                }
            }
            init();
        });})(jQuery)
    </script>
</body>
</html>
