<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Beiersdorf launches EUR 50 million global aid programme  | Hamburg News</title>
        
    <meta name="description" content="Hamburg-based company helping global fight against COVID-19 " />
    
    <meta property="og:title" content="Beiersdorf launches EUR 50 million global aid programme " />
        <meta property="og:description" content="Hamburg-based company helping global fight against COVID-19 " />
    <meta property="og:image" content="http://www.hamburg-news.hamburg/site_media/thumbnails/og_image_thumbnail.b5a440f06a3aa9a8.v1/uploads/beiersdorf_ag_fMfbAD2.jpg.thumb.jpg" />

        <meta property="og:url" content="https://www.hamburg-news.hamburg/en/health-life-sciences/beiersdorf-launches-international-aid-program-wort/"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="shortcut icon" href="/static/img/favicon.ico">
        <link rel="stylesheet" href="/static/css/style.css">
        <link rel="stylesheet" href="/static/local_specific/css/local_specific.css">
        <link rel="stylesheet" type="text/css" href="/static/local_specific/js/vendor/hopscotch/css/hopscotch.css" />
        <link rel="stylesheet" type="text/css" href="/static/local_specific/css/bootstrap.css">
        <link rel="stylesheet" type="text/css" href="/static/css/dsgvo-video-embed.min.css">
        <link rel="canonical" href="https://www.hamburg-news.hamburg/en/health-life-sciences/beiersdorf-launches-international-aid-program-wort/" />

        <script type="text/javascript" src="/en/jsi18n/"></script>
        <script src="/static/local_specific/js/vendor/jquery-1.10.2.min.js"></script>
        <script src="/static/local_specific/js/vendor/modernizr-2.6.2.min.js"></script>
        <script src="/static/local_specific/js/vendor/bootstrap.min.js"></script>
        <script src="/static/local_specific/js/vendor/masonry.pkgd.min.js"></script>
        <script src="/static/local_specific/js/vendor/imagesloaded.pkgd.min.js"></script>
        <script src="/static/local_specific/js/vendor/hopscotch/js/hopscotch.js"></script>
        <script src="/static//js/postmessage.js"></script>
        <script src="/static/js/dsgvo-video-embed.min.js"></script>
        <script src="/static/local_specific/js/vendor/jquery.dotdotdot.min.js"></script>
        <script src="/static/local_specific/js/vendor/lazysizes.min.js"></script>


        <link rel="stylesheet" href="/static/local_specific/js/vendor/fancyapps-fancyBox-18d1712/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />

        <!-- styles for new header -->
        <link rel="stylesheet" type="text/css" href="/static/scss/styles.css" />

        <script type="text/javascript" src="/static/local_specific/js/vendor/fancyapps-fancyBox-18d1712/source/jquery.fancybox.pack.js?v=2.1.5"></script>
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-40225669-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<style>

.newsletters-select {margin-bottom:5px !important;}
.subscribe-form button[type="submit"], .unsubscribe-form button[type="submit"] {height: 30px !important;}

.hk24 .marginal-text-container {
    background: none !important;
    border-bottom: 0px solid #ccd7e1;
}
.hk24 .teaser--raw {
    padding: 2px 0 21px 3px;
}

.article-content a, .article .textile a { color: #005FA6; }
.marginleft p { line-height: 1.4em; }
</style>

<script type="text/javascript">
if (typeof jQuery != 'undefined') {
  jQuery(document).ready(function($) {
    var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i;
    var baseHref = '';
    if (jQuery('base').attr('href') != undefined) baseHref = jQuery('base').attr('href');

    jQuery('a').on('click', function(event) {
      var el = jQuery(this);
      var track = true;
      var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"";
      var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]);
      if (!href.match(/^javascript:/i)) {
    	var elEv = []; elEv.value=0, elEv.non_i=false;
        if (href.match(/^mailto\:/i)) {
          elEv.category = "email";
          elEv.action = "click";
          elEv.label = href.replace(/^mailto\:/i, '');
          elEv.loc = href;
        }
        else if (href.match(filetypes)) {
          var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined;
          elEv.category = "download";
          elEv.action = "click-" + extension[0];
          elEv.label = href.replace(/ /g,"-");
          elEv.loc = baseHref + href;
        }
        else if (href.match(/^https?\:/i) && !isThisDomain) {
          elEv.category = "external";
          elEv.action = "click";
          elEv.label = href.replace(/^https?\:\/\//i, '');
          elEv.non_i = true;
          elEv.loc = href;
        }
        else if (href.match(/^tel\:/i)) {
          elEv.category = "telephone";
          elEv.action = "click";
          elEv.label = href.replace(/^tel\:/i, '');
          elEv.loc = href;
        }
        else track = false;

       	if (track) {
          _gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]);
          if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
            setTimeout(function() { location.href = elEv.loc; }, 400);
            return false;
	  }
	}
      }
    });
  });
}
</script>
        
        
          
            
              
                <link rel="alternate" hreflang="x-default" href="https://www.hamburg-news.hamburg/de/gesundheitswirtschaft-und-life-science/beiersdorf-legt-internationales-hilfsprogramm-millionenhoehe-auf/">
              
            
          
          
            
              
                <link rel="alternate" hreflang="de" href="https://www.hamburg-news.hamburg/de/gesundheitswirtschaft-und-life-science/beiersdorf-legt-internationales-hilfsprogramm-millionenhoehe-auf/">
              
            
          
            
              
                <link rel="alternate" hreflang="en" href="https://www.hamburg-news.hamburg/en/health-life-sciences/beiersdorf-launches-international-aid-program-wort/">
              
            
          
        
    </head>
    <body>
        <a name="top"></a>
        <!--[if lte IE 8]>
        <p class="browsehappy">Sie benutzen einen <strong>veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">aktualisieren Sie Ihren Browser</a> für Ihre Sicherheit und um diese Internetseite korrekt darzustellen.</p>
        <![endif]-->

        <!-- begin: HEADER REDESIGN -->
        <header class="header-box">

          <!-- begin: HEADER CONTAINER -->
          <div class="container-fluid">
            <!-- begin: HEADER TOP + ROW -->
            <div class="row header-box-top">
              <!-- begin: TOP ITMES -->
              <section class="header-box__logo col-xs-8 col-sm-6 col-md-6">
                

                  <a href="/en/">
                    <img data-src="/static/local_specific/img/header/hh-logo-en.svg" class="lazyload" alt="Hamburg News - Wirtschaftsnachrichten aus der Metropolregion Hamburg" title="Hamburg News - Wirtschaftsnachrichten aus der Metropolregion Hamburg" />
                  </a>
                
              </section>

              <!-- begin: TOP ITEMS LINKS -->
              <section class="header-box__links col-md-6 hidden-mobile">
                
                      
                      
<div class="marginleft textile">	<p><a href="https://marketing.hamburg.de/press-service.html">Press</a> <a href="/en/downloads/">Downloads</a> <a href="/en/newsletter/">Newsletter</a> <a href="/en/rss/"><span class="caps">RSS</span></a></p></div>
                      
                  
                  <div class="languages">
                  
                      
                         
                         <a href=
                         
                             
                                "//www.hamburg-news.hamburg/de/gesundheitswirtschaft-und-life-science/beiersdorf-legt-internationales-hilfsprogramm-millionenhoehe-auf/" title="de"
                             
                         
                         target="_top"><img data-src="/static/local_specific/img/language-de.png" class="lazyload" alt="German"/></a>
                      
                      
                  
                      
                      <img data-src="/static/local_specific/img/language-en.png" class="lazyload" alt="English"/>
                      
                  
                  </div>
                  <img data-src="/static/local_specific/img/header/search.png" class="toggle_search lazyload" alt="Search" title="Search" />
                  <div class="search-form">
                    <form method="get" class="search_form" action="/en/search/" style="display:none;">
                        <input type="image" src="/static/local_specific/img/header/search.png" value="Search" alt="search_input">
                       <input type="text" id="search_q" name="q" size="20" placeholder="Search term...">
                    </form>
                  </div>
              </section>
              <!-- end: TOP ITEMS LINKS -->
              <a href="#" class="header-box__burger col-xs-4 hidden-desktop" id="js_open_mobile_nav">
                <div class="burger-icons">
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </div>
              </a>

              <!-- end: TOP ITEMS -->
            </div>
            <!-- end: HEADER TOP + ROW -->

            <!-- begin: HEADER NAV + ROW -->
            <div class="row header-box-nav-d">
              <!-- begin: header stripe -->
              <div class="header-box__stripe col-md-2"></div>
              <!-- end: header stripe -->

              <!-- begin: DESKTOP NAVIGATION -->
              <section class="header-box__nav col-md-10 hidden-mobile">
                <ul id="js_flyout">
                  
                    <li data-flyout="js_flyout-1">
                      <a href="/en/renewable-energy/" title="Renewable Energy"  style="width:108px;max-width:108px;">
                          Renewable Energy
                      </a>
                    </li>
                  
                    <li class="nav-is-active" data-flyout="js_flyout-2">
                      <a href="/en/health-life-sciences/" title="Health &amp; Life Sciences"  style="width:102px;max-width:102px;">
                          Health &amp; Life Sciences
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-3">
                      <a href="/en/trade-finances/" title="Trade &amp; Finance"  style="width:100px;max-width:100px;">
                          Trade &amp; Finance
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-4">
                      <a href="/en/port-logistics/" title="Port &amp; Logistics"  style="width:100px;max-width:100px;">
                          Port &amp; Logistics
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-5">
                      <a href="/en/aviation/" title="Aviation"  style="width:92px;max-width:92px;">
                          Aviation
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-6">
                      <a href="/en/media-it/" title="Media &amp; IT"  style="width:108px;max-width:108px;">
                          Media &amp; IT
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-7">
                      <a href="/en/tourism/" title="Tourism"  style="width:75px;max-width:75px;">
                          Tourism
                      </a>
                    </li>
                  
                    <li data-flyout="js_flyout-8">
                      <a href="/en/conventions-events/" title="Conventions &amp; Events"  style="width:108px;max-width:108px;">
                          Conventions &amp; Events
                      </a>
                    </li>
                  
                </ul>
              </section>
              <!-- end: DESKTOP NAVIGATION -->

            </div>
            <!-- end: HEADER NAV + ROW -->

            <!-- begin: HEADER DROPDOWN + ROW -->
            <div class="row header-box-flyout hidden-mobile">
              
                
                  
                
              
                
                  
                
              
                
                  
                    <section class="header-box-flyout__nav hidden-mobile" style="display: none;" id="js_flyout-3">
                      <ul class="grid u-clearfix">
                        
                        <li class="grid__item col-md-3">
                          <a href="/en/trade-finances/apply-now-corona-emergency-aid/" title="Apply now for corona emergency aid ">Apply now for corona emergency aid </a>
                        </li>
                        
                        <li class="grid__item col-md-3">
                          <a href="/en/trade-finances/hamburgs-protective-shield-be-expanded/" title="Hamburg&#39;s protective shield to be expanded">Hamburg&#39;s protective shield to be expanded</a>
                        </li>
                        
                      </ul>
                    </section>
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
                
                  
                
              
            </div>
            <!-- end: HEADER DROPDOWN + ROW -->
          </div>
          <!-- end: HEADER CONTAINER -->

          <!-- begin: HEADER MOBILE NAV -->
          <section class="header-box-m-flyout hidden-desktop" style="display: none;">
            <div class="header-mobile-nav">
              <!-- begin: LANGUAGE SWITCH -->
              <div class="languages">
              
                  
                     
                     <a href=
                     
                     
                     "//www.hamburg-news.hamburg/de/gesundheitswirtschaft-und-life-science/beiersdorf-legt-internationales-hilfsprogramm-millionenhoehe-auf/" title="de"
                     
                     
                     target="_top"><img data-src="/static/local_specific/img/language-de.png" class="lazyload" alt="German"/></a>
                  
                  
              
                  
                  <img data-src="/static/local_specific/img/language-en.png" class="lazyload" alt="English"/>
                  
              
              </div>
              <!-- end: LANGUAGE SWITCH -->

              <!-- begin: SEARCH FORM -->
              <form method="get" class="search_form u-clearfix" action="/en/search/">
                <input type="image" src="/static/local_specific/img/header/search.png" value="Search" alt="search_input">
                <input type="text" id="search_q" name="q" size="20" placeholder="Search term...">
              </form>
              <!-- end: SEARCH FORM -->

              <!-- begin: MOBILE NAVIGATION -->
              <ul>
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/renewable-energy/" title="Renewable Energy">
                        Renewable Energy
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item nav-is-active">
                      <a href="/en/health-life-sciences/" title="Health &amp; Life Sciences">
                        Health &amp; Life Sciences
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/trade-finances/" title="Trade &amp; Finance">
                        Trade &amp; Finance
                      </a>

                      
                        <div class="plus-minus-toggle collapsed"></div>

                        <!-- begin: MOBILE NAV DEEPLEVEL #1 -->
                        <ul class="header-mobile-subnav">
                          
                          <li class="header-mobile-nav__item">
                            <a href="/en/trade-finances/apply-now-corona-emergency-aid/" title="Apply now for corona emergency aid ">Apply now for corona emergency aid </a>
                          </li>
                          
                          <li class="header-mobile-nav__item">
                            <a href="/en/trade-finances/hamburgs-protective-shield-be-expanded/" title="Hamburg&#39;s protective shield to be expanded">Hamburg&#39;s protective shield to be expanded</a>
                          </li>
                          
                        </ul>
                        <!-- end: MOBILE NAV DEEPLEVEL #1 -->
                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/port-logistics/" title="Port &amp; Logistics">
                        Port &amp; Logistics
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/aviation/" title="Aviation">
                        Aviation
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/media-it/" title="Media &amp; IT">
                        Media &amp; IT
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/tourism/" title="Tourism">
                        Tourism
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
                  
                    <!-- begin: MOBILE NAV ITEM -->
                    <li class="header-mobile-nav__item ">
                      <a href="/en/conventions-events/" title="Conventions &amp; Events">
                        Conventions &amp; Events
                      </a>

                      
                    </li>
                    <!-- / end: MOBILE NAV ITEM -->
                  
                
              </ul>
              <!-- end: MOBILE NAVIGATION -->
            </div>
          </section>
          <!-- end: HEADER MOBILE NAV -->

          <!-- begin: HEADER STAGE -->
          <section class="header-box-stage">
            <img
              
                
                  data-src="/site_media/thumbnails/company_logo_header.5c44c9f959d095c7.v1/uploads/ABU_06_002.jpg.thumb.jpg"
                  title="Forschung in Hamburg - &copy; www.mediaserver.hamburg.de/Norgenta"
                  alt="Forschung in Hamburg - &copy; www.mediaserver.hamburg.de/Norgenta"
                  class="lazyload"
                
              
            />
          </section>
          <!-- end: HEADER STAGE -->

        </header>
        <!-- end: HEADER REDESIGN -->

        <!-- Header: END -->
        <div class="container-fluid">
            <!-- Mainsection: START -->
            <section class="l-article-single-wrapper article-single-wrapper clearfix">
            

<div class="row">
    <div class="col-xs-12 col-md-9">
        <article class="">
          <div class="article-image">
            
            <img class="img-responsive" src="/site_media/thumbnails/hhb_article.fba77f7779445dc4.v1/uploads/beiersdorf_ag_fMfbAD2.jpg.thumb.jpg" title="Beiersdorf legt Corona-Hilfsprogramm auf" alt="Beiersdorf legt Corona-Hilfsprogramm auf" />
            <span class="fright"> &copy; Beiersdorf AG</span>
            
          </div>
            <header class="l-article-header">
                    <div class="article-meta">02 April 2020 | Coronavirus </div>
                    <h1>Beiersdorf launches EUR 50 million global aid programme </h1>
                    <p>Hamburg-based company helping global fight against COVID-19 </p>
                </header>
            <div class="l-article-content article-content">
                
                    
<div class="marginleft textile">	<p>The Hamburg-based multinational manufacturer of personal-care products, Beiersdorf, announced Monday the launch of <span class="caps">EUR</span> 50 million in global emergency aid to fight the <span class="caps">COVID</span>-19 pandemic. The aim is to support <strong>crisis management</strong> particularly in epicentres and regions with fragile public health systems and infrastructure. Beiersdorf will co-operate closely with international organizations and local authorities to this end.</p>

	<h2>&#8220;Crisis affects us all&#8221;</h2>

	<p>Stefan De Loecker, Chairman of the Executive Board of Beiersdorf, commented: &#8220;This crisis affects us all. As a company, we want to increase our support for <strong>especially vulnerable groups</strong> that need help urgently and to protect them&#8221;. The immediate measures include a donation of 1 million litres of <a href="https://www.hamburg-news.hamburg/en/health-life-sciences/beiersdorf-producing-500-tons-disinfectant-across-europe/">disinfectant</a>. Beiersdorf has already cranked up production of disinfectants on five continents. The <span class="caps">DAX</span>-listed company is backing its employees aid initiatives across the globe and is doubling their donations.<br />
<i><strong>sb/pb</strong></i></p>

	<p>Sources and further information: <br />
<a href="https://www.beiersdorf.de/presse/pressemitteilungen/alle-pressemitteilungen/2020/03/29-hilfsprogramm-in-hoehe-von-50-millionen-euro-gegen-covid-19">www.beiersdorf.de</a></p></div>
            </div>
        
        </article>
    </div>
    <div class="col-xs-12 col-md-3" id="sidebar-section">
        <div class="l-article-interactions article-interactions clearfix">
        
                
            
<div class="socialbar clearfix">
    <div class="marginleft share clear">
        <div class="social-plugin__title">Share this article</div>
        <div class="social-plugin js-twoclick-replace"></div>
    </div>
</div>


<div class="col-xs-12">
    <div id="carouselEvergreen58357" class="carousel slide carouselEvergreenTeaser" data-ride="carousel" >
        <!-- Indicators -->
        <ol class="carousel-indicators">
        
            <li data-target="#carouselEvergreen58357" data-slide-to="0" class="active"></li>
        
            <li data-target="#carouselEvergreen58357" data-slide-to="1" class=""></li>
        
            <li data-target="#carouselEvergreen58357" data-slide-to="2" class=""></li>
        
        </ol>
        <!-- Wrapper for slides -->
        <div class="carousel-inner" role="listbox">
        
          <div class="item active">
            <div class="row image l-teaser-top ">
              <div class="teaser-eg-image">
                <div class="col-xs-12">
                  <a
                    href="/en/aviation/new-podcast-about-hamburg-aviation-centre/"
                    title="Aviation Network Podcast - &copy;www.mediaserver.hamburg.de/Britta Hertmann"
                  >
                    <div class="teaser-eg-image" style="background-image: url('/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/wwwmediaserverhamburgdebritta_hertmann.jpg.thumb.jpg');">
                      <div class="teaser-eg-cover" style="background-color: rgba(0, 0, 0, 0.46); height: 100%;">
                        
                          <div class="teaser-eg-kicker">
                            Aviation
                          </div>
                        
                        <div class="teaser-eg-title">
                          New podcast on Hamburg as an aviation centre 
                        </div>
                      </div>
                    </div>
                  </a>
                </div>
              </div>
            </div>
          </div>
        
          <div class="item ">
            <div class="row image l-teaser-top ">
              <div class="teaser-eg-image">
                <div class="col-xs-12">
                  <a
                    href="/en/media-it/one-hamburg/"
                    title="&copy;www.mediaserver.hamburg.de/Michael Zapf"
                  >
                    <div class="teaser-eg-image" style="background-image: url('/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/wwwmediaserverhamburgde__michael_zapf__architekten_herzog__de_meuron.jpg.thumb.jpg');">
                      <div class="teaser-eg-cover" style="background-color: rgba(0, 0, 0, 0.46); height: 100%;">
                        
                          <div class="teaser-eg-kicker">
                            Coronavirus
                          </div>
                        
                        <div class="teaser-eg-title">
                          New ONE Hamburg TV channel gives culture a stage 
                        </div>
                      </div>
                    </div>
                  </a>
                </div>
              </div>
            </div>
          </div>
        
          <div class="item ">
            <div class="row image l-teaser-top ">
              <div class="teaser-eg-image">
                <div class="col-xs-12">
                  <a
                    href="/en/trade-finances/north-german-metal-and-electrical-industry-drawn-t/"
                    title="&copy;Foto: www.mediaserver.hamburg.de/Geheimtipp Hamburg"
                  >
                    <div class="teaser-eg-image" style="background-image: url('/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/16186_geheimtipp_innovation_ki3_190325_variant_1.jpg.thumb.jpg');">
                      <div class="teaser-eg-cover" style="background-color: rgba(0, 0, 0, 0.46); height: 100%;">
                        
                          <div class="teaser-eg-kicker">
                            Corona Crisis
                          </div>
                        
                        <div class="teaser-eg-title">
                          North German metal and electrical industry agree tariff package
                        </div>
                      </div>
                    </div>
                  </a>
                </div>
              </div>
            </div>
          </div>
        
        </div>
    </div>
</div>



<div class="tags">
<div class="tags__title">Tags</div>

 <a href="/en/search/?tag=beiersdorf" class="tags__link">beiersdorf</a>  <a href="/en/search/?tag=aid-programme" class="tags__link">aid programme</a>  <a href="/en/search/?tag=corona" class="tags__link">Corona</a> 
</div>


<div class="box teaser teaser-vertical " id="entity_m_58359">
    <div class="header">more:</div>
    <div class="content">
    
    <div class="entry">
        <a href="/en/trade-finances/hamburgs-protective-shield-be-expanded/">
            <img alt="" data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/14716__andreas_vallbracht_luftaufnahme_hafencity_speicherstadt_171204_variant_1_dhcpJIQ.jpg.thumb.jpg" class="lazyload" />
        </a>
        <p class="meta">Coronavirus</p>
        <h3><a href="/en/trade-finances/hamburgs-protective-shield-be-expanded/">Hamburg&#39;s protective shield to be expanded</a></h3>
        <p>Guarantees for IFB rise EUR 400 million - corona emergency aid ready - applications possible 
&nbsp;<a href="/en/trade-finances/hamburgs-protective-shield-be-expanded/" class="more-link">more</a></p>
    </div>
    
    
    <div style="clear:both"></div>
    </div>
    <div class="footer">
        
    </div>
</div>

        </div>
         
    </div>

            
            
<div class="l-grid col-xs-12 teaser bottomSpace">
<div class="header">More articles</div>
<p class="sibling_bar">
<div class="sibling_prev_arrow">&lsaquo;</div>
<div class="sibling_prev_inactive">&lsaquo;</div>
<ul class="sibling_pagination ">
    <li><span>There are no older articles in this category.</span></li>
   
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
   
    
    <li><span>There are no newer articles in this category.</span></li>
</ul>
<div class="sibling_next_arrow">&rsaquo;</div>
<div class="sibling_next_inactive">&rsaquo;</div>
</div>

            


<div class="row teaser-horizontal" id="entity_m_">

    

    <div class="col-xs-12">
    
    <div class="col-xs-12 col-sm-6 col-md-4 l-teaser entry">
       <div class="l-teaser__image">
          <a
            href="/en/media-it/start-unit-hamburg-expands-consulting-services/"
            title="Feedbackgespräch - &copy; www.mediaserver.hamburg.de / Timo Sommer und Lee Maas "
            class=""
          >
            <img
              class="img-responsive lazyload"
              style="width: 100%;"
              title="Feedbackgespräch - &copy; www.mediaserver.hamburg.de / Timo Sommer und Lee Maas "
              alt="Feedbackgespräch - &copy; www.mediaserver.hamburg.de / Timo Sommer und Lee Maas "
              data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/tslm_mb_meetingzuzweit_170922.jpg.thumb.jpg"
            />
          </a>
        </div>
        <div class="l-teaser__content">
          <div class="inner-content">
            <div class="article-meta">Service for Founders</div>
            <p><a href="/en/media-it/start-unit-hamburg-expands-consulting-services/">Hamburg Invest&#39;s Startup-Unit expands consultation services</a></p>
          </div>
        </div>
    </div>
    
    <div class="col-xs-12 col-sm-6 col-md-4 l-teaser entry">
       <div class="l-teaser__image">
          <a
            href="/en/health-life-sciences/companies-going-great-extra-effort-amid-corona/"
            title="Intensivbeatmungsgerät Dräger Evita v300 - &copy; Drägerwerk AG &amp; Co. KGaA"
            class=""
          >
            <img
              class="img-responsive lazyload"
              style="width: 100%;"
              title="Intensivbeatmungsgerät Dräger Evita v300 - &copy; Drägerwerk AG &amp; Co. KGaA"
              alt="Intensivbeatmungsgerät Dräger Evita v300 - &copy; Drägerwerk AG &amp; Co. KGaA"
              data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/intensivbeatmungsgeraet_draeger_evita_v300__j54Fr15.jpg.thumb.jpg"
            />
          </a>
        </div>
        <div class="l-teaser__content">
          <div class="inner-content">
            <div class="article-meta">Coronavirus</div>
            <p><a href="/en/health-life-sciences/companies-going-great-extra-effort-amid-corona/">Companies going to enormous extra effort amid corona</a></p>
          </div>
        </div>
    </div>
    
    <div class="col-xs-12 col-sm-6 col-md-4 l-teaser entry last">
       <div class="l-teaser__image">
          <a
            href="/en/port-logistics/studying-klu-despite-corona/"
            title="Laptop und Smartphone - &copy; pixabay / FirmBee"
            class=""
          >
            <img
              class="img-responsive lazyload"
              style="width: 100%;"
              title="Laptop und Smartphone - &copy; pixabay / FirmBee"
              alt="Laptop und Smartphone - &copy; pixabay / FirmBee"
              data-src="/site_media/thumbnails/teaser_vertical_thumbnail.40fd852983107df6.v1/uploads/office-620822_1920.jpg.thumb.jpg"
            />
          </a>
        </div>
        <div class="l-teaser__content">
          <div class="inner-content">
            <div class="article-meta">Digitalisation</div>
            <p><a href="/en/port-logistics/studying-klu-despite-corona/">KLU staying connected amid corona </a></p>
          </div>
        </div>
    </div>
    
    </div>

</div>



</div>


            </section>
            <!-- Mainsection: END -->
        </div>
    <!-- Page Footer: START -->
    <div class="footer">
        <div class="container-fluid no-margin">
            <div class="row footerHeight">
                <div class="footer-left col-xs-12 col-sm-10">
                    <div class="left">
                        
                            
                              
<div class="marginleft textile">	<p><a href="/en/about/"><strong>About</strong></a> | <a href="/en/contact/">Contact</a> | <a href="/en/imprint/">Imprint</a> | <a href="/en/privacy/">Privacy</a></p></div>


<script>
  function hideCookieOverlay() {
    $('.cookie-overlay').hide();
    document.cookie = 'hideCookieLayer=1;max-age=23153603;path=/';
  }

  ($(document).ready(function () {
    var showLayer = document.cookie.split(';').indexOf('hideCookieLayer=1') < 0;
    // check also with space, if without has no fetch
    if (showLayer) {
      showLayer = document.cookie.split(';').indexOf(' hideCookieLayer=1') < 0;
    }
    if (!showLayer) {
        hideCookieOverlay();
    }
  })).jQuery;
</script>
<link type="text/css" rel="stylesheet" href="/static/css/cookie.dc6275175bee.css"/>

<div class="cookie-overlay">
  <div class="cookie-overlay__btn" onclick="hideCookieOverlay()">OK</div>
  <span class="cookie-overlay__copy">We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on our website. However, if you would like to, you can change your <a href="https://www.hamburg-news.hamburg/en/privacy/" class="external-link" rel="nofollow" title="Follow link">cookie settings</a> at any time.</span>
</div>

                              <div class="headernav-to-footer hidden-md hidden-lg">
<div class="marginleft textile">	<p><a href="https://marketing.hamburg.de/press-service.html">Press</a> <a href="/en/downloads/">Downloads</a> <a href="/en/newsletter/">Newsletter</a> <a href="/en/rss/"><span class="caps">RSS</span></a></p></div></div>
                            
                        
                    </div>
                    <div class="footer-mobile-links-language">
                    <ul class="l-social-list social-list"><span class="textBold">Follow us&nbsp;&nbsp;</span>
                        
                            <li class="l-social-list__item">
                                <a
                                    href="https://www.linkedin.com/groups/Hamburg-News-Business-News-metropolitan-8131825?home=&gid=8131825&trk=groups_management_edit_group_info-h-logo"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/linkedin.png" class="lazyload" alt="linkedin_icon"/>
                                </a>
                            </li>
                            <li class="l-social-list__item">
                                <a
                                    href="https://twitter.com/Hamburg_News_En"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/twitter.png" class="lazyload" alt="twitter_icon"/>
                                </a>
                            </li>
                            <li class="l-social-list__item">
                                <a
                                    href="https://www.facebook.com/HamburgNewsEnglish/"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/facebook.png" class="lazyload" alt="facebook_icon"/>
                                </a>
                            </li>
                            <li class="l-social-list__item">
                                <a
                                    href="https://www.xing.com/communities/groups/hamburg-news-wirtschaftsnachrichten-aus-der-metropolregion-hamburg-1009342"
                                    target="_blank"
                                    class="social-list__icon icon"
                                >
                                    <img data-src="/static/img/socialicons/24px/xing.png" class="lazyload" alt="xing_icon"/>
                                </a>
                            </li>
                        
                    </ul>
                    <div class="languages hidden-md hidden-lg">
                        
                            
                                
                                    <a href=
                                        
                                            
                                                "//www.hamburg-news.hamburg/de/gesundheitswirtschaft-und-life-science/beiersdorf-legt-internationales-hilfsprogramm-millionenhoehe-auf/" title="de"
                                            
                                        
                                      target="_top"><img data-src="/static/local_specific/img/language-de.png" class="lazyload" alt="German"/>
                                    </a>
                                
                            
                        
                            
                                <img data-src="/static/local_specific/img/language-en.png" class="lazyload" alt="English"/>
                            
                        
                    </div>
                      </div>
                </div>
                <div class="footerImg col-xs-12 col-sm-2">
                    <img class="img-responsive lazyload" data-src="/static/local_specific/img/hh-logo.png" alt="hh_logo"/>
                </div>
            </div>
        </div>
    </div>
    <!-- Page Footer: END -->
    <script src="/static/local_specific/js/vendor/jquery.socialshareprivacy.js"></script>
    <script src="/static/local_specific/js/main.js"></script>
    
    
    <script>
        (function($){$(document).ready(function(){
            $('.top-header a').each(function() {
                if($(this).attr('href').indexOf('/newsletter/')!=-1)
                    $(this).attr('id','nl-subscriber');
            });
            $(document).on('click','#subscribe-Btn',function() {
                var target = $('a#nl-subscriber').attr('target');
                var href = $('a#nl-subscriber').attr('href');
                if(target!='_blank') location.href=href;
                else window.open(href, target);
                hopscotch.endTour(false);
            });
            var tour = {
                id: "nl-tour",
                steps: [
                    {
                        width: 250,
                        height: 125,
                        yOffset: 10,
                        xOffset: -40,
                        target: '#nl-subscriber',
                        placement: 'bottom',
                        title: 'Subscribe now to our newsletter!',
                        content: '<button class="btn btn-large btn-primary fright" id="subscribe-Btn">Subscribe now</button>',
                    },
                ]
            }
            init = function() {
                calloutId = 'startTourCallout',
                mgr = hopscotch.getCalloutManager(),
                state = hopscotch.getState();
                if(state && state.indexOf('nl-tour')===0) {
                    //mgr.removeAllCallouts();
                }
                else {
                    //Deactivate Newsletter Bubble
                    //hopscotch.startTour(tour,0);
                }
            }
            init();
        });})(jQuery)
    </script>
</body>
</html>
